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Information for Researchers

The Psychology Subject Pool (PSP) is an administrative mechanism that (a) offers a convenient
way for undergraduate students enrolled in psychology courses to gain experience with a broad
range of psychological research, and (b) furnishes faculty and graduate students in the
Psychology Department with participants for their research projects. The PSP is designed to
ensure that consistent and proper procedures are followed by all researchers for the protection of
the participants. It is also designed to make participation by the students as easy and educational
as possible. Every research study in the PSP must be individually approved by a UW
Institutional Review Board (IRB) committee, or it must receive administrative approval for
exempt status (ES) from UW Human Subjects Division staff. Consequently, they must be
accompanied by a consent form, or by an Information Statement. Also, some projects have
signed consent/assent waived. Research sessions are conducted on a daily basis throughout the
quarter, including summer quarter. :

Who has access to the PSP? Psychology faculty (including postdoctoral research associates) and
graduate students may utilize the PSP. Psychology adjunct faculty have access on an availability
basis (i.e., during quarters in which sufficient student credit hours are available). However, non-
psychology graduate students and postdoctoral research associates working with adjunct faculty
do not have access to the PSP. :

The PSP is managed by the Subject Pool Manager (a psychology graduate student, who is
employed to conduct the day-to-day activities) and by the Human Subjects Coordinator (a
faculty member, who oversees the operation). The PSP office is located in Guthrie Hall (room
232), and the PSP homepage is on the Psychology Department website
(http://web.psych.washington.edu/subjectpool/). All IRB-approved documents pertaining to the
PSP are available on the PSP homepage.

Students in selected lower-division psychology courses may voluntarily participate in the PSP in

- return for extra credit in that class, which is pedagogically justifiable so long as participation is a

learning experience. Students may not be given any other form of compensation for their

patticipation (e.g., money, vouchers, coupons). However, it is permissible for studies to include

.. Tewards for participants as part of the experimental procedures. The rewards are not an

" " ifiducement or reimbursement for students’ participation in the study. Rather, they are allowed
>+ only as an integral part of the research procedures. ‘

I essence, students enroll in a web-based Participant Registry, after which they may sign up for
fesearch sessions on the PSP’s Online Subject Pool Program (OSPP). Study information
including study name, description, credit amount, and investigator are provided on the OSPP.
The online program allows students to pick and choose the studies they would like participate in
‘and allows for easy sorting of research sessions based on their availability. It is accessible 24
hours a day and offers online cancellation and up to date viewing of credit earned throughout the
quarter. Further, the OSPP provides participants with the contact information of researchers
conducting particular studies and sends reminder emails for scheduled research sessions. The

procedure for recruiting participants utilizing this program is explained below. APPROVED
NOV 12 2014
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) :}The number of classes participating in the PSP and the number of students in each class vary

*'from quiarter to quarter. This information is available on the PSP homepage. In order to use the
PSP, researchers must obtain IRB or ES approval of their study and either submit the application
form distributed by the Human Subjects Coordinator before the start of each quarter, or contact
the Coordinator during the quarter.

L. Glossary of Relevant Terms and Roles

Online Subject Pool Program (OSPP)

The OSPP is an online program used for the scheduling and management of research studies
conducted through the PSP. The Subject Pool Manager, research participants, researchers, and
course instructors all utilize different but overlapping features of this system. As a researcher,
you can set up your studies in the OSPP, schedule Timeslots (see definition below), and grant
“credit to those who participate in your study. All of this is handled through a web-based interface
that you can access at any time, from any web browser.

Research Study

A research study is a project that has received IRB or ES approval and for which a quarterly
application to use the PSP has been received and approved. Often times, researchers conduct
multiple research studies per quarter. Your study management will be programmed using the
OSPP and submitted to the Subject Pool Manager for approval. Once approved, you will make
your study available to participants through Timeslots.

Quarterly PSP Applications

Approximately 3-to-4 weeks prior to the beginning of each quarter, the Human Subjects
Coordinator distributes a memo in Psychology Department mailboxes located in Guthrie Hall,:
room 128. The memo includes an application form that solicits information from researchers
who wish to use the PSP (name of the study, researcher contact information, IRB or ES
application number, number of participants, and participation hours needed). Incomplete
applications will not be accepted. The deadline for submitting the application to the Human

~ Subjects Coordinator is the Friday prior to the beginning of the quarter.

If you are researcher affiliated with the Psychology Department, but you do not have a mailbox,
the application can be requested by emailing psypool @u.washington.edu. To obtain a mailbox,
please contact a staff member in the Psychology Department’s main office (Guthrie Hall, room OVED
119A). APPR
| 4
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The Subject Pool Manager (a) orients the student participants, course instructors, and researchgu Human Wm .
to the procedures of the PSP, (b) approves and manages the individual studies, (c) collec
information about which participants should receive credit (in addition to how much credit they
should receive for any given Timeslot), (d) holds office hours for student and researcher
questions and problems, and (e) audits and prepares credits for participants at the end of the
quarter. This information is then forwarded to the course instructors, so that grades can be
adjusted accordingly. In essence, the Subject Pool Manager is the liaison between the researchers
and the participants and course instructors. The Subject Pool Manager can be contacted by (a)
~esnailing ' psypool @u.washington.edu, (b) calling 206-543-9652, or (c) meeting during office
hours, which are posted on the PSP homepage and office door.
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Participants
Students (in lower-division psychology courses selected by the Human Subjects Coordinator to
be part of the PSP) are eligible to participate in research studies in order to earn extra course
credit. The courses always include PSYCH 101 (Introduction to Psychology) and often other
courses (PSYCH 203, Introduction to Personality and Individual Differences; PSYCH 206,
Human Development; PSYCH 207, Psychology of Peace; PSYCH 210, Human Sexuality;
PSYCH 245; Introduction to Social Psychology; PSYCH 250, Racism and Minority Groups).
Students outside the courses designated by the Human Subjects Coordinator are not allowed to
~ participate in PSP studies. This means that participants are not recruited through flyers or
newspaper ads. Students may, however, be screened for specific studies via the Psychology
Screening Survey and invited to specific research sessions in the OSPP based on eligibility.

Researchers ,

For simplification, individuals eligible and approved to utilize the PSP are referred to as
“researchers” (Psychology faculty, postdoctoral research associates, and graduate students). The
term is also used for undergraduate students serving as research assistants under the supervision
of Psychology faculty. These students are enrolled in PSYCH 499 (Undergraduate Research).

Timeslots

- Timeslots are OSPP entities that represent actual research sessions involving the collection of
data for particular studies. Research sessions (and their associated Timeslots) occur on multiple
occasions, but which (usually) query any given participant only once. A Timeslot thus represents
a one-time running of a research session on a designated date and time. (Note: See two-time
sessions below for a description of research studies that query participants more than once.)

~ Timeslots are made public for participants to sign up for research sessions that are conducted on
a daily basis. For example, a researcher might wish to collect data for a study that requires 1 hour
of time for each participant, and the researcher’s scheduled allows for conducting 4 research
sessions per week — 4 Timeslots per week (e.g., Tuesdays at 9:30 and 10:30, Thursdays at 9:30
and 10:30). Timeslots generally have multiple spaces for which participants sign up (depending
on how many participants can be run at a time). Each Timeslot is approved by the Subject Pool
Manager. .

Study Approval
This refers to the process (conducted by the Subject Pool Manager) of previewing each study,
and making it available to eligible students so that they might sign up for available Timeslots.

Pretest
-T2y The pretest is an online demographic questionnaire that all participants fill out before becoming
. eligible to sign up for research studies. The current pretest includes questions about sex/gender,
* race, ¢thnicity, age, and vision type. APPROVED

“am5 Ti. Ghtting Started with the OSPP NOV 12 201
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In the system, you create a study to match the one for which approval was obtained. Each study
may have a number of Timeslots, which are the days and times when you plan to run the study in
a particular quarter. Participants sign up for your study and other studies by viewing a list of
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randomly ordered Timeslots. You, as a researcher, will grant credit to those who have
participated in your study.

Logging on to the OSPP
The URL (web address) for the online system is http://uwpsychology.sona-systems.cony/. You
can also get to the OSPP via a link from the PSP homepage
http://web.psych.washington.edu/subjectpool/spexperimentor/.
- o . The Subject Pool Manager will provide approved researchers with a username and password
. to login to the OSPP website.
Every person running participants will need to have their own personal login.
When you first log in to the system you will see a form to request an account. This form is
only for participants. Do not use this form to request an account; only use the account given
to you by the Subject Pool Manager.
~®  Your OSPP account will remain the same from quarter—to quarter, so please hold on to your
- username and password.
o - If you login to the account, but are inactive for 20-60 minutes, your account will expire for
security purposes.

My Profile — Updating Your Profile
After logging in, choose My Profile from the top toolbar.
e Please provide the best phone number at which to reach you and your office or lab location.
¢ The default email address is your UW email account. If you provide an alternate email
“address then that address will be the one our system will use and the address that will be
~ displayed to other users (including participants in your study).
-« If you are the principal investigator on a particular study, and prefer that another member of
- your laboratory be the primary contact, this is fine.
e Please choose to receive a daily reminder (by email) with information about all of your
- Timeslots scheduled for the following day.
e There are certain events in the system, which will cause an email notification to be sent to
you. Most often, these are notifications that a participant has signed up or cancelled their
- sign-up for your studies.

II1. Adding a Study to the OSPP

Some researchers choose to set up their studies in the system before they have received the
proper IRB or ES approvals to run the study. This is supported in the system. You can set up a
study but specify that is it not visible to participants. That way, as soon as your approval is
received, the Subject Pool Manager can approve it. The Subject Pool Manager will approve all
studies before they are made visible to participants.
¢ To add a study, choose the Add New Study option from the top toolbar. You will need toAP PROVED
. plck from two possible types of studies. Please choose this carefully as you are not able‘m\' 12 201k
"cfzange it later.

&7 ‘After you choose the study type, you’ll see a form asking for more information. You wiljw Huﬂwm

need to fill out a number of fields, which are explained in the following table. Some of (Review
ki bﬁehjs*d’égénd on the type of study you selected. All fields must be filled out unless otherwise

noted.
e Once you have filled out the appropriate information, save it and the system will be updated

" ‘immediately with the information. Your next step is likely to add Timeslots (research
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sessions). See the Working with Timeslots section of this documentation for more
information.

‘e If you need to update the study, see the Updating a Study section below. If you would like to
add participation restrictions based on pretest responses, you can do so when you update the
study (see the Using Pretest Data to Inform Restrictions on Your Study section below).

tudy Name -

o

A short name whlch is how the study is identified throughout the system
Studies are shown in random order, so there is no advantage in choosing a study name that might
put it at the top of an alphabetical list. Study names must be unique, and you will be prevented from
adding a study if there is already another study in the system with the same name.

Brief Abstract

This is a short one or two line description of the study.
This short description will be displayed to participants when they view the entire list of studies, so
you may want to list the most pertinent details here, This field is mandatory.

Detailed
Description

This can be a rather lengthy description about the study, and it will show if a

participant clicks on the study to get more information, before s/he signs up.
You may include basic HTML in this area, but please be sure you know what you are doing. If you
would like to add a carriage-return (paragraph break), simply type in “<p>” (without the quotes).

Eligibility
Requirements

If there are any restrictions on who may participate (for instance, only those who

are left-handed), list them here.

Otherwise, leave the field as-is. If you list any restrictions, these will be displayed on the list of
studies, when participants view a list of all available studies. Note the system does not enforce
these restrictions, but it is expected a participant will only sign up for a study in which they are
qualified, since they would otherwise fail to receive credit. This is separate from Pre-Testing (see
below).

‘Puration

The amount of time, in minutes, that each study session will take.
If you are setting up a two-part study, then this setting applies to the first part of the study.

Credit Hours

Enter the number of credits for the study.

If you are setting up a two-part study, this is the value for the first part of the study. After a study
has sign-ups, you may not change the credit value of the study. However, the Subject Pool Manager
can change the credit value, in certain situations.

Preparation

Enter any advanced preparation a participant must do here.
For example: Do not eat 2 hours before session.

Researcher(s)

Select the researcher(s) for this study.

Most likely, this is you, and your name will automatically be selected. You may specify multiple
researchers for a study. If you specify multiple researchers, each researcher has full control over the
study. The pull down box lists only users who are researchers. Please select all people who will
run participants for this study,

IRB approval
code

Enter the IRB or ES application number here.
This field is for the Subject Pool Manager's records. This field is required.

IRB Approval
Expiration
Date

The date when IRB or ES approval expires.

This is the total study expiration, not the annual approval. You must provide a valid expiration date.
The system will prevent you from adding new Timeslots to take place after this date, and your
study will become inactive (not visible to participants) after this date. Only the Subject Pool
Manager can change the IRB or ES approval expiration date, once it has been entered. You may
specify a date up to 5 years in the future. If you have approval beyond 5 years, just select 5 years.

Visibleto
Participants? -

Only the Subject Pool Manager can make a study visible to participants.

You should contact the Subject Pool Manager when you are ready to make the study visible to
participants. You can do this by selecting your study under the toolbar My Studies and clicking on
the link next to Study Status which says Send a Request. As a researcher, you can always make a
visible study invisible to participants, but you need the administrator to make it visible again. In
addition, if you change key items about the study, specifically the name or descriptions, the study

will automatically be made invisible to participants, until the Subject Pool Manager reapproAPRPROVED
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Active Study?

Select "Yes" if this study is in progress.

The study must be Visible and Active if you want the study to show up to participants, so they can
sign up for it. If a study is Not Visible but is Active, then it does nor show up (to participants) on
the listing of studies, but it is accessible through other links if the participant has participated in it
before and they are viewing their participation history. The reason to select “No" is if the study is
being kept for historical purposes, but should not show up to participants on the list of studies they
may sign up for. Often, this is done so the system can enforce prerequisites, where the inactive
study is a prerequisite for an active study.

Pre-Requisites

If there are studies a participant must participate in before participating in your
study, choose them here.

You may select multiple studies (hold down the Ctrl key and click the desired studies). You may
specify that participants must have participated in @/l of the studies you specify, or at least one of
the studies specified. The system enforces these prerequisites in a lenient fashion (ie., the
participant must only be scheduled to participate in the prerequisite studies because it is assumed

‘| they will go on to complete the prerequisite studies).

You can configure your study so that the researcher(s) will receive notifications of cancellations or
sign-ups.

Disqualifiers

Select any studies a participant must not have participated in.
You may select multiple studies. The system will handle enforcements of the restriction, during the
sign-up process.

Course
Restrictions

If you would only like participants enrolled in certain courses to part1c1pate in your
study, select the eligible courses here.

Only students in classes approved to participate in the PSP will be added to the online system, so
you will not need to select specific classes unless you do not want a particular approved class
participating in your experiment.

Study URL

If your study is web-based, enter the URL (web address, usually starting with
http://). You will likely not use this as this is for consent/assent and studies that do
not occur in the lab, but instead online.

If you are setting up a web-based study, and would like the system to pass a unique identifier in the
URL so you may easily identify participants, add the text %SURVEY_CODE% in the URL where
you would like the identifier to be placed. This is recommended unless you have another system
specifically in place for to identify participants for credit purposes. This is discussed in further
detail in the Web-Based (Online) Studies section of this documentation.

Should the

researcher(s)
receive an
email
notification?

If set to "Yes," the researcher for this study will receive an email notification

whenever a participant signs up, or cancels their signup, for this study.

If set to "Yes," researchers will also receive a notification if a participant cancels a study that was a
prerequisite for the current study. Read the section on Pre-Requisites in this-table for more
information about this situation. Emails are sent to all researchers specified for the study, unless a
specific researcher is assigned to the Timeslot that the email notification is being sent about. See
Timeslots Linked to Specific Researchers for more information.

Researchers at

If set to "Yes," it will be possible (but not required) to assign a specific researcher

Timeslot- (from a list of researchers for the study) to a Timeslot.
Level If set to "No," it is assumed that all researchers (assigned to the study) are responsible for all
' Timeslots. See Timeslots Linked to a Specific Researcher for more information.
Private This is an optional area where you may enter any comments or notes about the
Comments study, which are only visible to researchers for this study.
Is this atwo- | Select "Yes" if this is a two-part study.
part study? You can only decide this when creating a study {not when editing it), and this setting may not be
_ changed after the study is created. See Two-Part Studies section below for more information.
Credits, Part 2 | Enter the number of credits for Part 2 of the study, if this is a two-part study (the
value is ignored otherwise).
A value of 0 is acceptable, and may be desired in cases where the study is part of a set of studies,
where only the final study is credit-carning. Please also see the Credit Hours section aboveAPPROVﬁD
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Part 2 s The amount of time, in minutes, the Part 2 of the study will take.

Duration

Part 2 Specify the number of days (as a range) after Part 1 is scheduled, that Part 2 should

Scheduling be scheduled.

Range This setting only applies to two-part studies. The range may be the same value (e.g. “between 7 and
7 days™) if desired, but must be a whole number. See Two-part Studies section below for more

; information.

Automatic If set to "Yes," Timeslots that are more than a specified number of hours old and

Credit still in the Awaiting Action state will be changed to a credit grant.

Granting The check for Timeslots in this situation is made only once per day. If an automatic credit grant is
done, you may still change it later if necessary. This setting is nof recommended for users new to
the program, as forgotten Timeslots may be given credit when a person is a no-show.

IV. Managing Studies in the OSPP

Updating a Study

You may update any of your studies at any time.

o To do so, choose My Studies from the top toolbar, and you will see a list of your studies.
Select the desired study, and choose the Change Study Information link.

¢ You will see a form similar to the one you used to add the study. A few options may no
longer be changeable depending on the status of the study (e.g., if participants have already
signed up for it). The fields shown are all the same as when you added the study.

¢ The changes you make will be will be take effect immediately after they are saved. If the
name, description, or eligibility requirements of the study are changed, then the study will
require re-approval by the Subject Pool Manager before it is again visible to participants.

¢ [If you need to change the credit value for a study, and there is no option to do so, this means
the study already has at least one participant signed up for it. You cannot change the credit
value when a study is in this situation because there is no easy way to handle past credits for
the same study (e.g., should old credit grants for the same study be adjusted to reflect the new
credit value, or kept the same?).

Deleting a Study

You can delete a study only if participants have not signed up for it.

o To delete a study that has not yet been signed up for, choose My Studies from top toolbar,
click on the desired study, then choose the Delete Study option.

e You will see a confirmation page. Once a study is deleted, it cannot be restored, so use this
feature very carefully. '

If you need to delete a study which already has sign-ups, you should make it Inactive instead, if

you do not want it to be visible to participants. If you want to delete a study that has sign-ups,

please contact the Subject Pool Manager.

Two-Part Studies

You may create a two-part study in the system.

e To do so, select Add a New Study and select two-part study.

* You may specify the day range for the second part of the study (e.g. 7-to-10 days after the
first part).

-+ “Participants are required to sign up for both sessions at the same time, to reduce the chance

ain they will forget to sign up for the second part. APPROVED

e Each part of a two-part study may have a different credit value and duration.
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e You may specify that the second part of the study must be scheduled to take place at the
exact same time as the first part (on a different date), or at any time on the dates that are the

. specified number of days after the first part.

- e Participants may cancel either part of their sign-up if necessary. If they cancel the first part,
the second part is automatically cancelled as well. If they cancel only the second part and the
first part has already occurred, and they would like to participate in the second part later, you
will need to manually sign them up for the second part.

e If you grant a no-show for the first part of a two-part study, the second part of that
participant’s sign-up will not be cancelled automatically, but you will be reminded of the
situation in case you would like to cancel the second part. The cancellation is not automatic
as there are some situations where automatic cancellation is not desirable.

Using Pretest Data to Inform Restrictions on Your Study

Our system contains an online Pretest that participants complete the first time they logon.

e You may place participation restrictions on your study based on pretest responses (e.g.,
gender, vision type, race/ethnicity).
Participants are unaware that such restrictions are placed on the study.
If they do not qualify to participate in a study because they do not meet the pretest
participation restrictions, then the study will simply not be listed to them.

e Please note that the Psychology Screening Survey is a distinct mechanism through which you

| can use various eligibility criteria for your studies. However, these restrictions cannot be

used on the PSP SONA system to create study restrictions.

After you have added your study, you may choose to use some of the participation limitations to

your study.

e To set participation restrictions, select My Studies from the toolbar and open (do not choose
edit) your study. Next to Pretest Restrictions choose View/Modify Restrictions. You will see
a list of restrictions, which you may use for your restrictions. Choose the questions that you
have Human Subjects approval to restrict upon, and click on the Set Restrictions button. You
should probably decide on your restrictions before making the study available to participants.

V. Working with Timeslots

Timeslots are the available times when a participant may participate in the study. Timeslots
allow you to specify multiple dates, times and locations, maximum number of participants, and
researcher for the running of participants. (Note: If you are setting up Timeslots for a web-based
study, please read the section at the end of this documentation on Web-Based (Online) Studies
for some special information.)

Timeslots Linked to Specific Researchers

You will also have an option to link Timeslots to a specific researcher.

e This is done primarily for organization purposes, and has no effect on who can view and
modify the study, or any Timeslots for that study.

e Use this feature when there are a number of researchers running a study (e.g., graduate
students, undergraduate research assistants), and different researchers are responsible for

running specific Timeslots. APPROVED
| NOV 12 20
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¢ If a Timeslot has a specific researcher linked to it, then only that researcher will be listed as
the contact point when a participant receives any emails related to their participation in that
Timeslot.

e Only the researcher connected to that Timeslot receives related notification emails, such as
participant cancellation notification, and reminder emails.

e It is also possible to have some Timeslots where a specific researcher is linked to it and
others where all researchers (who are assigned to the study) are responsible for the Timeslot.

Creating Timeslots

To add a Timeslot for a study, you must first choose the study that you would like to add a

Timeslot for.

e To view your studies, choose the My Studies option on the top toolbar. Click on the desired
study, and choose the Timeslots choice.

e You will see a list of any existing Timeslots, and the Add a Timeslot option at the bottom of
the page.

The following table lists the information you may enter about a Timeslot, along with an

explanation. All fields are required.

Field Explanation
Date The date for the Tlmeslot

Start Time The time of day for the Timeslot.
A sample time will be provided. If you want to change the time, please use the same format as
the time you see presented. Note in particular how “a.m.” and “p.m.” are handled.

End Time The time when the Timeslot will end.

This is computed automatically based on the duration you entered when you set up the study.
# of The number of participants for this Timeslot.
Participants This limit is not visible to participants. They will only see whether the Timeslot is full or not.
Location . | The physical location where the study will take place, for this Timeslot.

It will be automatically filled with the location of the previous Timeslot, when available.

Researcher This is the researcher assigned to this specific Timeslot.

The list will contain a list of all researchers for the study. To see this field, you must have
indicated that you wanted Researchers at Timeslot-Level when you were setting up your study. |
See Study Information if you would like to see this field and can not. See Timeslots Linked to
Specific Researchers for more information. )

Helpful Features for Timeslots

e If you add a Timeslot such that there is another Timeslot (for any study) that occurs in the
same time, at the same location, you will receive a warning (but the addition will be
allowed).

e If you add a Timeslot that will take place outside of normal hours (for example, at 1:00am),
they system will provide a warning but it will allow it to be scheduled.

Emailing Participants
If you wish to contact participants in a particular Timeslot for any reason, you may click on the
__ Contact link that will appear next to each participant’s name to contact an individual participant.
V3T email the group of participants for a particular Timeslot, click the Contact All Participants
-« » choice at the bottom of the Modify Timeslot page for that Timeslot.

APPROVED
NOV 12 2014
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Timeslots for Web-Based Studies

If you are running a web-based (online study), you should create a single Timeslot with the
participation deadline equal to the last day you would like to run the study. For number of
participants, specify the maximum number of participants who may participate.

Creating Multiple Timeslots |

If you would like to add multiple Timeslots at once, choose the Add Multiple Timeslots link.
You may choose to add a specified number of Timeslots, or copy the Timeslots from another
week to a specified week. If you choose to copy, the system will copy the time, location, and
number of participants for the specified week to the desired week, for each day of that week
- (starting with Monday).

If you choose to create a specified number of Timeslots, you can choose the number of Timeslots
you would like to add, the start time and date, and the amount of time between each Timeslot (to
allow for breaks). You also may specify that Timeslots that would occur outside normal business
hours be shifted to the next business day. On the subsequent page, you may change any of it to
deal with special cases.

Deleting Timeslots

My Studies->Select Timeslots—> Select Timeslot you wish to Change->Select Modify->Delete

If the Timeslot has no participants signed up for it, you will see a Delete button. You may not
delete a Timeslot that has participants signed up for it.

Modifying Timeslots

My Studies-> Select Timeslots—> Select Tlmeslot you wish to Change-> Select Modify-> Update
Participants will not be notified (by email) of any changes you make to the Timeslot, so you
should contact them if information needs to be passed on to them (a link is provided on the same
page to do so). Generally, researchers only update Timeslots with sign-ups to update the
location, if it was not available when the Timeslot was originally created.

Deleting Multiple Timeslots

If you would like to delete multiple Timeslots at once, you may do that as well. Such a feature is

only available for Timeslots which have no participants signed up.

To Delete Multiple Timeslots:

e My Studies>Timeslots—> At the bottom of page, select Delete Multiple Timeslots=>Select
the Timeslot you wish to Cancel->Select Delete Selected Timeslots

Please note that the option may not appear in certain cases where such an option is not available

because of a lack of available Timeslots to delete.

Manual Sign-Up
To manually sign up a participant for a Timeslot, you must first find the desired study and
Timeslot:
e My Studies>Timeslots—> Select the Timeslot you wish to View->Select M odlfy—) Select
Manual Sign-Up->Enter Participants UWNetID-> Click Sign Up :
There are a number of situations where this may be desirable. APPROVED
e If the participant happens to show up for a Timeslot they were not signed up for.
- ® . If participant in many cases cannot sign up because the sign-up deadline has passed. NOV 1 2 20tk
,‘ - Slgp up a participant for a study that has already occurred, if necessary. | W Subjects
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e Manual sign-up overrides any restrictions you have placed on the study (e.g. prerequisites),
though you will be warned if you are overriding any restrictions.

The participant will receive an email when you sign them up for a study. In that case, you are

also given the option to enter comments to be included in this email that may better explain to

the participant why they were signed up.

Special Circumstances
¢ If you are doing a manual sign- up for a two-part study, you must do a manual sign-up for
each part separately. The system will overlook the scheduling range restrictions as well.
* You may also choose to sign up a participant using a unique ID code. You may also have the
-choice to enter their last name and choose from a list of participants. In all cases, after
submitting the form, you will see a confirmation page that also lists any restrictions on the
study.

Manual Cancellation

You may have the opportunity to cancel a participant’s signup. You may only cancel sign-ups
that are in a No Action Taken state. To cancel a signup:

e My Studies—> Timeslots-> Select the Timeslot you wish to Cancel->Select Cancel

The participant will be emailed an email about the cancellation and a confirmation code.

VI. Study Participants and Credit

Viewing the Participant List

To view the list of participants who have signed up for your study, follow this path:

e My Studies-> Timeslots-> Select Edit in Timeslots column-> Select the Timeslot you wish to
- View->Select Modify

The list of participants, along with their email addresses, will be listed.

Viewing Pretest Responses

To view a participant’s Pretest responses:

¢ My Studies > Timeslots—> Select Edit in Timeslots column-> Select the Timeslot you wish to
View-> Select Modify-> Select Pretest link next to desired participant’s name

. xy The participant’s pretest answers will then be available. If you would like to download the

.. pretest data for all participants in-your study, choose the Download Pretest Responses option

- & after clicking on your study. That will allow you to download all the data at once, in CSV

(comma—separated) format, for further analysis.

I e

L »:«43"!’9*‘;‘.'{ A R

Granting or Revokmg Credit :

At the completion of a research session, you should promptly deal with the participants, in the
system, to ensure proper credit grants. The reason for the prompt handling of this situation is in
the event your study is a prerequisite for another study, and a few other situations. You do not
want to hold up other studies that are waiting on your response to the study you just ran.

To grant or revoke credit for a Timeslot, you must first find the desired study and Timeslot.
e My Studies->Timeslots> Select Edit in Timeslots column-> Select the Timeslot you wish to
Edit->Select Modify—>

e Select Manual Sign-Up->Enter Participants UWNetID->Click Sign Up APPROVED
You will see a list of participants, identified either by name. NOV 12 2014

PSP — Information for Researchers (Rev. 11/5/14) UW Human Subjects
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o If the participant properly participated in the study, click the Credit Granted button next to
their name.

e If the participant did not appear for the Timeslot, choose the Participant No-Show Button.
You will see two No-Show buttons. '

¢ You will also see an option to grant a credit value that is different from the standard credit
grant. This is useful when you want to grant a participant a lower credit value because they
left the study early (if they deserve a lower credit grant), or a higher credit value if the study
ran longer than expected.

e You may also grant O credits. This is useful if you do not want to grant credits to the
participant, but you also want to prevent them from participating in the study again.

Comments to Participant Regarding Credit

If desired, enter any comments about the session in the Comments section (generally, this is used
to indicate the reason for denying credit). If you do revoke credit for any reason, using the
comments section to document the reason may prevent questions over credit later. Participants
will see anything you enter in the Comments section for their sign-up, and these comments will
be included in the email sent to participants when a credit grant/revocation occurs.

Please Assign Credit Promptly

It is not recommended to leave any sign- up for a Timeslot that has occurred in the No Action
Taken stage. This is a credit “limbo” and the system will warn you upon your next login about
the offending Timeslot that has not been dealt with properly. If you need to do a simple credit
grant across many Timeslots, see the Uncredited Timeslots section which offers such a feature.

Batch Credit Granting
In some cases, you may wish to automatlcally sign up and immediately credit a group of
participants. This is often useful if you administered a study on an ad-hoc basis, and you want to
credit participants after the fact.
¢ My Studies->Timeslots-> Select the Timeslot you wish to Edit(you may want to create a
timeslot specifically for this purpose)—> Select Modify Timeslot->Select Manual Sign-
Up->Select Batch Credit Grant
Provide the list of User IDs of users you would like to sign up and credit. Users will be signed up
and credited 1mmed1ately This feature overrides any sign-up restrictions on the study, just as a APPROVED

normal manual sign- up does.
NOV 12 20%

Viewing Uncredited Timeslots uman Subjects
When you login to the system, you will receive a warning if you have any Timeslots that WW
more than 2 days old and haven’t been dealt with.

To do a simple credit grant (standard credit grant, no comments):

My Studies->Select View Uncredited Timeslots->Select Timeslots you wish to credit->Select

Grant Credit

If you need to do something more complex, like mark a no-show, add comments, or do a special
credit grant, you can easily click on the Timeslot’s date and time, and go directly to that
Timeslot. In cases where a study has Timeslots linked to specific researchers, you will see the
warning only for Timeslots that are specifically linked to you, or to everyone in the study (i.e.
~sqot: Timeslots linked to someone else in the study). However, when you view uncredited
. Timeslots, you will see all uncredited Timeslots for your studies, even if someone else is linked

“Pﬂ;ﬁ,}**“-?‘ih‘tférmation for Researchers (Rev. 11/5/14)
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‘to one of the Timeslots for your study. This is done to make it easier to give your fellow
researchers (for your studies) assistance in dealing with uncredited Timeslots.

VII. Web-Based (Online) Studies

You may set up studies that are web-based (online), and these studies are set up outside the
OSPP system. There are a few things to note about web-based studies:

s Once you indicate to the system that the study is web-based, you may not be able to
change it so it is no longer web-based (but you can disable or delete the study). So, make
this choice carefully. :

e Web-based studies are typically set up so there is one Timeslot, and that Timeslot
contains the maximum number of participants for which you have been approved (IRB or
ES for that quarter) and the /ast date and time when they can participate. Note that this
end date will be specified each quarter by the Subject Pool Manager in the Quarterly
Memo. Do not set up multiple Timeslots for a web-based study, as it confuses
participants.

e Itis generally assumed that participants will participate in an online study shortly after
they sign up. Because of this, the OSPP system will expect you to grant credit to them
soon after they sign up. ‘

Throughout the sign-up process, participants are notified that the study is web-based. The
participants will not be given the URL for the website until they have signed up, to ensure they
do completely sign-up in the system for the study. This restriction applies only to participants.

You will want to develop some method of linking the participant’s sign-up in the system to your
online study, so you can know who to grant credit to. To make this easier, the system has a built-
in facility for this. If you enter the text %SURVEY_CODE% anywhere in the Study URL field
for the study, the system will automatically replace this with a unique, numeric ID code when the
URL is displayed to participants. If a participant is not viewing the URL (for example, the
researcher is viewing the URL), this text will simply be removed. You can then program your
online study to process and record this numeric ID, which will also be displayed on the pages in
the system where you grant credit for participation. Note this special text must be in all capital
letters, and surrounded by percent signs. You may confirm it was entered correctly because a
sample URL will be displayed when you go to view (not edit) the study, below the normal study
website link.

If you have any questions, stop by Guthrie 232 during office hours, or leave the
Subject Pool Manager a note, or send an email (psypool @u.washington.edu).

APPROVED
NOV 12 2014
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